miércoles, 22 de octubre de 2008

MSAT 4.0

Si señores, aca esta!!, ya salió la nueva versión de MSAT. En el material de este blog encontrarán la documentación completa de la versión anterior. Ya estamos preparando unos eventos y la guía de utilización de esta nueva versión de MSAT.

Los requierimientos para instalar la misma son:
- Sistemas operativos compatibles: Windows Server 2003 Service Pack 2; Windows Server 2008; Windows Vista; Windows XP Service Pack 2 (recuerden que no hace falta instalar la herramienta en un server).
- NET Framework Version 3.5
- Internet Explorer 6.0
- SQL Server CE 3.5

Al momento de bajarla, para asegurarse que están bajando la versión en Español, verifiquen que el ZIP diga "MSATSpanish.zip".
Para aquellos que han utilizado la versión anterior, pueden tener las dos versiones instaladas. Los cambios de la herramienta han hecho que invalidara sus evaluaciones anteriores. Le recomendamos CREAR UN NUEVO BASELINE debido a la evolución de las amenazas.

A probar esta nueva herramienta y ha seguir trabajando con las auditorias. Para aquellos que han probado la misma, nos interesa su "Feedback". Deja tus comentarios en el blog.

Esta atento a los eventos que se vienen!!... no dejes de visitar el site de Seguridad de Microsoft...

No hay comentarios.: